Ciao a tutti,

ho installato drupal 8 ma quando provo a installare moduli o temi mi dà l'errore in oggetto.

Uso IIS (non per scelta mia) e PHP7.

Qualcuno ha qualche idea? Grazie