Da quando è cambiato l'aggiornamento dei moduli e temi;
Mi conare questo messaggio quando vloglio installare un nuovo modulo o aggornarne uno:
L'aggiornamento di moduli e temi richiede accesso FTP al server.
Con relativi dati....